Fatal error: require(): Failed opening required '/home/unbcom/public_html/vendor/composer/../symfony/polyfill-php56/bootstrap.php' (include_path='.:/opt/cpanel/ea-php72/root/usr/share/pear') in /home/unbcom/public_html/vendor/composer/autoload_real.php on line 66